beantwoord

geen verbinding

  • 9 februari 2020
  • 2 reacties
  • 172 x bekeken

sinds een paar dagen krijg ik niet meer de naam van mijn router in beeld wanneer ik de wifi aanzet en waarmee al mijn apparaten automatisch verbinding maakten, Nu staat er ipv routernaam mijn tele 2 in het scherm van overzicht routers in de buurt. Wanneer ik daarop klik krijg ik de mogelijkheid om id en wachtwoord in te voeren maar dat lukt niet. 

icon

Beste antwoord door Kevin van Tele2 10 februari 2020, 13:55

Hé rob927,

Het kan zijn dat je wifi teruggezet is naar de standaard naam en wachtwoord, deze kun je vinden op de sticker onderop op modem. Je moet dan de naam die op het modem staat opzoeken in de lijst van de beschikbare netwerken en het bijbehorende wachtwoord invullen.

Ook kan je via deze link de instructies volgen om zelf weer je eigen wifi naam en wachtwoord in te stellen.

Laat je weten of gelukt is?

Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

2 reacties

Reputatie 5
Badge +2

Hé rob927,

Het kan zijn dat je wifi teruggezet is naar de standaard naam en wachtwoord, deze kun je vinden op de sticker onderop op modem. Je moet dan de naam die op het modem staat opzoeken in de lijst van de beschikbare netwerken en het bijbehorende wachtwoord invullen.

Ook kan je via deze link de instructies volgen om zelf weer je eigen wifi naam en wachtwoord in te stellen.

Laat je weten of gelukt is?

Reputatie 5
Badge +2

Ondanks dat je niet meer gereageerd heb is het hopelijk toch gelukt. Topic bij deze gesloten.