beantwoord

Geen internet of Isra aansluitfout?

  • 5 juni 2019
  • 4 reacties
  • 442 x bekeken

Beste Tele2&forum,

Sinds 4 juni heb ik Tele2 internet. Helaas blijft t internetlampje rood, dus toch niet...



1. Zou Tele2 kunnen controleren of zij leveren?

En forumleden/Tele2, willen jullie meekijken naar de andere mogelijke reden, dat ik de telefoonkabel niet goed heb aangesloten op het isra punt?

Ik heb 2 opties geprobeerd:
1.eerst


2.en nu



Het meegeleverde kabeltje is van een ander type (rood-groen-geel-zwart) dan in de handleiding, dus ik heb geen groen-witte+oranje draad zoals in handleiding optie 4. Klopt de volgorde? Heb ik een ander kabeltje nodig?


Bij mijn vorige aanbieder werkte het wel, met deze aansluiting + spitter(?).




Alvast dank!
icon

Beste antwoord door Malamute 5 juni 2019, 10:33

Beetje jammer dat er geen dezelfde standaard kleuren gebruikt worden bij die nieuwe kabel.
Maar als ik zou moeten gokken, probeer dan eens rood op 1A en zwart op 1B
Die andere 2 dan aansluiten op 2A en 2B, waarschijnlijk worden die niet gebruikt (2de aderpaar).
Mocht dat ook niet werken, kan je dan zien in welke volgorde die aders in die telefoonstekker zitten.
Je zou de middelste 2 op 1A en 1B moeten aansluiten.
Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

4 reacties

Oeps. 3 dezelfde foto's bijgevoegd (prutsend op mobiel)

Oude provider & werkend was



Andere gepoigde volgorde = 1A groen- 1B rood-2A geel- 2B zwart
Reputatie 4
Badge +1
Beetje jammer dat er geen dezelfde standaard kleuren gebruikt worden bij die nieuwe kabel.
Maar als ik zou moeten gokken, probeer dan eens rood op 1A en zwart op 1B
Die andere 2 dan aansluiten op 2A en 2B, waarschijnlijk worden die niet gebruikt (2de aderpaar).
Mocht dat ook niet werken, kan je dan zien in welke volgorde die aders in die telefoonstekker zitten.
Je zou de middelste 2 op 1A en 1B moeten aansluiten.
Reputatie 5
Badge +2
Zoals malamute aangeeft is het het beste om de middelste 2 kleuren van de telefoonkabel te pakken en deze op 1A / 1B aan te sluiten, je sluit dan niets aan op 2A / 2B. Als je na een paar minuten dan nog geen L1 lampje ziet branden naast het DSL poortje op het modem dan kun je nog proberen om de draden op 2A / 2B aan te sluiten en niets op 1A / 1B.

Het is daarnaast belangrijk dat je het modem rechtstreeks met 1 kabel op het aansluitpunt aansluit en niet met meerdere kabels via verlooptstukjes, kroonstjeentjes of een splitter zoals je in 1 van de foto's hebt laten zien, dit kan namelijk ook storingen opleveren.
Reputatie 5
Badge +2
Geen reactie meer ontvangen daarom topic gesloten