beantwoord

Zwart beeld bij zappen of spontaan

  • 24 September 2019
  • 13 reacties
  • 508 x bekeken

Hoi, ook bij ons de klacht sinds 2 weken die ik veel tegenkom op het forum (dus tot dan deze problemen niet gehad). Tuner reageert niet op zappen, beeld gaat dan op zwart of gaat spontaan op zwart. Resetten van tuner (of modem), aansluitingen los/vast helpt niet. Herstel is spontaan. Soms na een half uur niets doen. Soms volgende dag. Dan weer 2 dagen geen probleem. Nu weer probleem. Ook een keer gehad dat de opnames 'weg' waren. Na reset van tuner werden ze weer gevonden. Harddisk nu ca. 43% vol. Zojuist speedtest uitgevoerd. Download average 12.2 MB/s, upload 0,7 Mb/s. Latency 20 ms.
Klantenservice geprobeerd te bellen maar eeuwig in de wacht gezet. Vandaar mijn probleem nu op het forum in de hoop op reactie, waarvoor dank. Het lijkt best een lastig probleem te zijn als ik zo de berichten lees.
vr.gr. Jan
icon

Beste antwoord door aanjan.tromp 24 September 2019, 22:01

Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

13 reacties

Hoi, ook bij ons de klacht sinds 2 weken die ik veel tegenkom op het forum (dus tot dan deze problemen niet gehad). Tuner reageert niet op zappen, beeld gaat dan op zwart of gaat spontaan op zwart. Resetten van tuner (of modem), aansluitingen los/vast helpt niet. Herstel is spontaan. Soms na een half uur niets doen. Soms volgende dag. Dan weer 2 dagen geen probleem. Nu weer probleem. Ook een keer gehad dat de opnames 'weg' waren. Na reset van tuner werden ze weer gevonden. Harddisk nu ca. 43% vol. Zojuist speedtest uitgevoerd. Download average 12.2 MB/s, upload 0,7 Mb/s. Latency 20 ms.
Klantenservice geprobeerd te bellen maar eeuwig in de wacht gezet. Vandaar mijn probleem nu op het forum in de hoop op reactie, waarvoor dank. Het lijkt best een lastig probleem te zijn als ik zo de berichten lees.
vr.gr. Jan

Resetten van tuner hielp dus niet. Ook modem gereset en dat heeft nu geholpen. Tot de volgende keer. Groet, Jan
Reputatie 5
Fijn dat het probleem daarmee opgelost is. Als er toch problemen zijn horen we het uiteraard graag
Gisteravond even en vanmiddag tot nu (23.44) was het duidelijk: Geen internet.
Reputatie 5
Als je verbinding veel wegvalt kan ik deze voor je nakijken. Ik heb hier wel wat informatie voor nodig. Zou je daarom in een privébericht je naam, volledig adres, geboortedatum en laatste 4 cijfers van je rekeningnummer kunnen sturen?

Hier stuur je een privébericht naar Jasper
Ik heb een telefoonverlengsnoer verbonden met kroonsteentje aan de kabel die het huis binnenkomt. Door de spanning op het snoertje en mogelijk het metaal in het kroonsteentje is corrosie ontstaan. Is nu duidelijk dat internet daardoor is weggevallen. Ik heb er vandaag een stuk afgehaald en nieuw kroonsteentje gebruikt, maar wil dat wijzigen in een soldeerlasje met de hoop dat die verbinding langer probleemloos blijft. Suggestie om een goede verbinding te maken welkom. Bedankt Jasper voor je aangeboden hulp. Groet, Jan
Reputatie 5
Helaas kan ik je als klant hier niet zo 1,2, 3 een tip ingeven. Wat ik wel kan doen is een gratis monteur sturen die ook een nieuwe modem meeneemt. Deze kan de aansluiting controleren en indien nodig aanpassen. Lukt het hem niet kunnen we een monteur van KPN laten komen om de hoofdlijn in orde te maken.
Hi Jasper, dat is interessant omdat het toch rigoreuzer aangepakt moet worden voor een definitieve oplossing. Ik ben nu op vakantie, 22 okt terug. Zal dan weer reageren. Bedankt, vr.gr. Jan

Hallo Jasper, vanochtend zijn we thuisgekomen en vanmiddag (zondag 20 okt) heb ik het modem en de tuner gereset. Internet werkte meteen, 12 Mb down maar de tuner bleef hangen in het opstartscherm. (Bezig met opstarten). Ik heb de tuner 3 keer opgestart. Daarna het modem nog een keer en toen kwam de tuner er doorheen.  Op dit moment werkt dus alles. vr.gr. Jan

En na een paar uur geen internet meer. Ik heb de verbinding met het modem gewijzigd. Ben er een half uurtje mee bezig geweest. Na aansluiten weer internet, maar nu ca. 7,5 MB down. TV werkte weer, prima. Na een uurtje weer internet eruit. Als ik het modem reset, gaat het internet lampje niet eens branden tijdens het opstartproces (muv helemaal aan het begin als test), dus wordt ook niet rood. Ik internet nu via telefoon hot-spot. Is het nog een optie een nieuw modem te sturen? Ik hoor het graag. Vr.gr. Jan

Reputatie 5

Zou ik eerst in een privébericht je naam, volledig adres, geboortedatum en de laatste 4 cijfers van je rekeningnummer mogen ontvangen? Dan kijk ik alles even na en kan ik zien welke opties we momenteel hebben.

 

Hier stuur je een privébericht naar Jasper

Reputatie 5

Ik heb via een privébericht een monteur aangestuurd. Die zag dat de lijn in orde was. Daarom hardware vervangen en diensten werken weer correct

Dat kan ik bevestigen, alles werkt weer en blijft werken. Bedankt,

vr.gr. Jan

Reputatie 5

Graag gedaan. Omdat het probleem opgelost is zal ik deze topic nu sluiten. Mochten er nog vragen zijn dan kun je een nieuw topic openen. 

 

Als je de tijd hebt, heb ik nog wel een privébericht gestuurd met een tevredenheidsonderzoek. We zijn zeer benieuwd naar je ervaring op dit forum en de afhandeling van je topic. 

 

Fijne dag en groetjes,

Jasper