beantwoord

tv decoder geeft geen verbinding

  • 25 november 2019
  • 2 reacties
  • 114 x bekeken

Goedenavond,

Dit is al de 2e keer vandaag dat ik hier iets plaats. Eerder vandaag was er een landelijke storing waardoor ik de melding kreeg: Geen verbinding. Controleer of het modem goed aangesloten is. Volgende poging om te verbinden: 32/33

Dit lag aan de landelijke storing en hierdoor had ik helemaal geen internetverbinding (2 groene lampjes bij power en WiFi, 1 rood lampje bij internet).

Nadat de landelijke storing was opgelost, deed mijn internet het! Alle lampjes staan op groen en ik kan weer op Netflix etc. Maaar, de tv doet het nog steeds niet. Weer dezelfde melding. Alle kabels zitten waar ze horen, ik heb de nieuwe kabels gebruikt die ik bij het nieuwe modem meegekregen heb. Al een aantal keren de stekker eruit getrokken etc. Maar niks lukt. 

 

Hoe los ik dit op? 

icon

Beste antwoord door Anton van Tele2 27 november 2019, 09:30

Goedemorgen,

 

Wat voor een melding kreeg je op de TV? Was het weer: ‘geen verbinding’? Had je ook zowel het modem als de decoder al even gereset? Ik hoor het graag.

 

Groeten Anton

Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

2 reacties

Reputatie 3
Badge +1

Goedemorgen,

 

Wat voor een melding kreeg je op de TV? Was het weer: ‘geen verbinding’? Had je ook zowel het modem als de decoder al even gereset? Ik hoor het graag.

 

Groeten Anton

Reputatie 3
Badge +1

Ik heb niks meer van je gehoord en ga er dan vanuit dat het inmiddels is opgelost. Ik heb daarom het topic gesloten. 

 

Groeten Anton