beantwoord

decoder lampjes blijven branden

  • 25 June 2019
  • 2 reacties
  • 422 x bekeken

beste,

vanwege een nieuwe tv kast is alle apparatuur eruit geweest. Waaronder de Tele2 modem en TV decoder. Helaas bleek vorige week de modem defect te zijn. Vandaag is de nieuwe binnen gekomen en alles aangesloten. Helaas krijg ik de TV decoder niet aan de praat. Deze blijft alleen rood/groen, groen en rood lampje weergeven. Ook geen beeld op de tv etc. Op de modem blijft het tv lampje groen knipperen. Nu heb ik de decoder al opnieuw opgestart, aangesloten, van de stroom afgehaald, maar helaas niks helpt. Wat te doen?
icon

Beste antwoord door Kevin van Tele2 26 June 2019, 17:58

Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

2 reacties

Reputatie 5
Hé Rickyyordelman,

Goed dat je zelf al geprobeerd hebt de decoder van het stroom te halen, jammer dat het alleen niet geholpen heeft. Ik ga je daarom verder helpen aan een oplossing en zou graag willen weten van welk de voeding van de decoder is, kun je dat nakijken? Ook mag je mij alvast je privégegevens in een bericht sturen:

  • Naam
  • Adres
  • Postcode + Woonplaats
  • Klantnummer
  • Geboortedatum
  • Laatste 4 cijfers van je bankrekeningnummer

Gebruik deze link om mij een privébericht te sturen: Privébericht naar Kevin.

Bedankt voor je medewerking en ik zie je gegevens graag tegemoet.

Groet, Kevin
Reputatie 5
Bedankt voor je bericht, je nieuwe decoder is onderweg en deze zou je vrijdag of uiterlijk zaterdag in huis moeten hebben!

Groet, Kevin