beantwoord

Mailen vanuit webmail werkt wel, maar op email programma's niet

  • 4 July 2022
  • 8 reacties
  • 124 x bekeken

Beste mensen,

 

Sinds het plaatsen van een nieuwe modem ZTE H369A ondervind ik problemen met het verzenden van emails binnen outlook op de PC, daarnaast heb ik geprobeerd om het via Thunderbird te doen en via Outlook op android, maar op alles hetzelfde resultaat… Binnen outlook heb ik het ook al geprobeerd met een nieuw profiel.

 

De mails komen wel in het verzonden mapje te staan, zowel binnen outlook als binnen de webmail van Tele2. Mailen vanuit de webmail lukt gewoon probleemloos.

 

Ik blijf continu deze melding terug krijgen 

<a.seerden@tele2.nl>: host out.se.isp-net.nl[82.215.18.99] said: 451 Your

    account has been locked. Please contact your administrator. (in reply to

    end of DATA command)

 

Ik heb ook al telefonisch contact opgenomen met Tele2 maar die geven gewoon aan dat bij hun alles in orde is en ze hier niks aan kunnen doen.

 

Ik blijf ook met regelmaat een pop.tele2.nl certificaat melding terug krijgen ondanks dat de mail is ingesteld als IMAP. Help.

icon

Beste antwoord door ASeerden 7 July 2022, 15:23

Bekijk origineel bericht

8 reacties

Reputatie 6
Badge +7

Klopt het dat je wel mails ontvangt en dat je wel kunt verzenden via de webmail?

Ja dit klopt exact

Reputatie 6
Badge +7

Dan ben ik bang dat je geblokkeerd bent op de SMTP server van Tele2, dit moet een medewerker doorzetten naar de technische dienst.

Laten we hopen dat een medewerker dit ziet en het doorzet, telefonisch was geen succes.

Reputatie 6
Badge +7

Hey @ASeerden,

Allereerst van harte welkom op onze Community! Bedankt voor de informatie van jouw situatie. Ik heb direct e.e.a. bij mijn collega nagevraagd in de hoop dat hij dit voor je kan oplossen. Zodra ik een reactie heb, hoor je direct van mij! 😄

Thanks voor de hulp @Floor109 !

Bedankt @Marciano van Tele2 ik hoor het graag van je!

Reputatie 6
Badge +7

Hey @ASeerden,

Ik heb zojuist van mijn collega gehoord dat jouw e-mailadres op een lock stond, maar dat is nu niet meer het geval. Het zou nu gewoon weer allemaal moeten werken.

Laat je het ons weten als je merkt dat alles weer vlekkeloos gaat? We horen het graag van je! 😄

Groetjes,

Marciano

Hallo Marciano,

Ik heb mijzelf enkele mails gestuurd via send items en deze zijn ook weer in de Inbox ontvangen.

Ik ga er nu vanuit dat e.e.a. weer correct functioneert.

Dank voor de moeite.

 

Groet,

  1. Seerden

Reageer