beantwoord

Storing huistelefoon

  • 7 juni 2018
  • 7 reacties
  • 310 x bekeken

  • Aan het warmlopen
  • 2 reacties
Mijn huistelefoon doet het niet, blijft zoeken, op mijn router brand het lampje ook bij telefoon niet terwijl de rest het gewoon doet , nternet, wifi. Hoe is dit mogelijk?
icon

Beste antwoord door Help2014 7 juni 2018, 15:47

Gewoon even resetten, stekker van het modem voor 30 sec. eruit halen.
Na de 30 sec. terug steken, nu gaat alles opnieuw opstarten en als het lampje tel1 nog niet brand dan zit het bij Tele2 zelf niet goed!

Succes!
Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

7 reacties

Reputatie 7
Badge +4
Als je de telefoon opneemt en dan gaat niet het telefoon lampje op het modem branden (en je hoort dus ook geen kiestoon), dan is de eerste verdachte je telefoon of de telefoonkabel. Start eens met het uitwisselen van deze zaken.
Reputatie 5
Badge +3
Gewoon even resetten, stekker van het modem voor 30 sec. eruit halen.
Na de 30 sec. terug steken, nu gaat alles opnieuw opstarten en als het lampje tel1 nog niet brand dan zit het bij Tele2 zelf niet goed!

Succes!
Gewoon even resetten, stekker van het modem voor 30 sec. eruit halen.
Na de 30 sec. terug steken, nu gaat alles opnieuw opstarten en als het lampje tel1 nog niet brand dan zit het bij Tele2 zelf niet goed!

Succes!
dank jewel, dit heb ik al gedaan, helpt niets
Als je de telefoon opneemt en dan gaat niet het telefoon lampje op het modem branden (en je hoort dus ook geen kiestoon), dan is de eerste verdachte je telefoon of de telefoonkabel. Start eens met het uitwisselen van deze zaken.
Dank je, ga ik proberen
Reputatie 5
Badge +3
Hi Yen,

Is het gelukt met de tips van de mede forumgebruikers?

Groetjes,
Patrick van Tele2
Reputatie 5
Badge +3
Steek de vaste telefoon eens rechtstreeks in het modem in tel1.
Bij weer geen kiestoon is de conclusie dat het niet aan je binnen installatie ligt.

succes!
Reputatie 5
Badge +3
Topic gesloten ivm inactiviteit!