vraag

ZTE modem wel WiFi geen internet

  • 18 juli 2021
  • 6 reacties
  • 118 x bekeken

Wel WiFi, geen internet:

ZTE Tele2 ZXHN H369A.

Lampje power =ok

Lampje Wi-Fi =ok

Lampje internet =off

Stekker uit 1min. stekker in =no good

Reboot =no good

Reset to factory =no good

Foutcode =Reason No respons - No carrier 


6 reacties

Reputatie 2

Hoi Dick,

Brand het L1 en/of L2 lampje aan de achterkant naast de DSL poort? En waar heb je het modem momenteel aangesloten?

Hoi Floor, sorry voor het late bericht.

DSL Lampje - 1 en 2 branden niet.

Modum staat in de woonkamer.

DSL kabel is een ronde en ± 2m lang.

 

Bij voorbaat dank, groeten Dick Dijkman

 

 

Reputatie 2

Hoi, hoelang heb je al geen verbinding trouwens?

Zou je ook een foto kunnen maken van het aansluitpunt in de woonkamer?

En is dit het enige aansluitpunt in de woning? Als het in de meterkast/gang binnenkomt is het noodzakelijk om het daar ook te testen, zodat we zeker weten dat de storing niet door de binnenbekabeling word veroorzaakt. De DSL kabel lijkt trouwens meer plat dan rond, heb je toevallig nog een andere telefoon kabel liggen om dit uit te sluiten?

3 weken geen internet.

En de kabel op de foto is een platte, had ik geprobeerd om te kijken of er verschil was.

Maar verder gewoon de ronde gebruikt.

Was de platte vergeten eruit te halen voor de foto.

Heb geen aansluiting in meterkast. 

 

 

Reputatie 2

Dan zou ik toch even de klantenservice bellen om te kijken of hier een monteur voor moet komen, je kan ook wachten op een moderator maar de klantenservice is nu nog even open (tot 17:30)

Nummer is 020-754 4444, keuzemenu optie 2 uit mijn hoofd, voor de thuisdiensten

Reageer