beantwoord

Poortforwarding wilt niet lukken..

  • 6 februari 2015
  • 3 reacties
  • 263 x bekeken

Ik heb sindskort een nieuwe modem van tele2 en nu wil ik mijn ip camera daar op aansluiten. Ik heb alle instellingen doorgevoerd en de poort is ook open volgens canyouseemee alleen krijg ik geen login scherm en maakt hij geen verbinding met de camera.. ben al bijna 3 weken aan het kloten wie o wie kan mij helpen?? zie afbeeldingen voor uitleg...
icon

Beste antwoord door jeroendemuzikant 6 februari 2015, 19:59

Nou je hoeft 'm niet in DMZ te zetten , want dan wijs je je
hele internetverbinding aan de camera toe. :)
Alleen NAT goed instellen dan moet het wel werken.
Op de pagina van de camera zegt ie bij UPnP ook dat er een
error dat de poort al in gebruik is, maar dat zou ook kunnen
omdat je het handmatig hebt opgezet bij Nat..(?)

Als het echt niet lukt zou je nog een extra router achter het modem in
dmz kunnen zetten en al je internet daarop. Maar da's nog meer werk. 🙂
Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

3 reacties

Reputatie 6
Badge +5
Nou je hoeft 'm niet in DMZ te zetten , want dan wijs je je
hele internetverbinding aan de camera toe. :)
Alleen NAT goed instellen dan moet het wel werken.
Op de pagina van de camera zegt ie bij UPnP ook dat er een
error dat de poort al in gebruik is, maar dat zou ook kunnen
omdat je het handmatig hebt opgezet bij Nat..(?)

Als het echt niet lukt zou je nog een extra router achter het modem in
dmz kunnen zetten en al je internet daarop. Maar da's nog meer werk. 🙂
Heel eenvoudig. Het externe ip-adres moet communiceren met het interne ip-adres. Heb alles handmatig ingevuld en kan mijn webcamera bereiken als ik buiten mijn netwerk inlog.

De webmaster van Abemia. http://www.abemia.com
Handig, een antwoord op een vraag van anderhalf jaar geleden.🆒🆒