foutmelding namen aanpassen

  • 14 september 2017
  • 9 reacties
  • 1652 x bekeken

Hallo allemaal,

Ik heb een MediaAccess TG789bvn Gateway en wil onder Home>Thuisnetwerk>Apparaten> enkele namen aanpassen, hierbij krijg ik iedere keer een foutmelding (zie de schermafbeeldingen in bijlage 1 en 2).

Kan dit komen omdat ik eerder de namen heb aangepast of doe ik gewoon iets FOUT.

Mochten er nog vragen zijn dan hoor ik dat graag.

Alvast hartelijk dank voor een reactie en eventueel geboden oplossing.

Met vriendelijke groet,

Dinand

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

9 reacties

Badge +2
Probeer de naam eens aan te passen zonder een spatie ertussen. Dus: raspberrypi_wdlabs
Beste Gela,
Bedankt voor je reactie.
Ik heb het geprobeerd met spatie en zonder spatie, de foutmelding blijft.
Ik heb dit ook geprobeerd met en zonder hoofdletters, ook hierbij blijft een foutmelding komen.
Misschien nog een ander idee?

Bedankt
Heb je de tip van Gela met een underscore ( _) gedaan of met een dash (-) ? Of helemaal zonder spatie (aan elkaar vast)?
Volgens de foutmelding moet het eventueel een dash (koppelteken) zijn.
Wat is de maximale lengte? Probeer eens een kortere naam.
Beste WhTurner,

Ik heb alle bovenstaande vier mogelijkheden geprobeerd, helaas met foutmeldingen.
Korte of lange namen maakt ook geen verschil.

Het vreemde is dat een poosje geleden de configuratie wel lukte en nu totaal niet meer.

Zou het ermee te maken kunnen hebben dat je de namen maar éénmaal kunt configureren ?

Bedankt
Zoiets zou kunnen. Twee jaar geleden had ik een storing die door Tele2 is verholpen door op afstand mijn SSID te wijzigen door er -5 achter te zetten. Toen ik het later weer terug wide zetten door de -5 weg te halen, lukte dat niet (en staat er nu nog steeds achter.)
Beste WhTurner,

Bedankt voor je reacties en de genomen moeite.
Reputatie 5
Badge +2
Hé bdteraa,

Ik heb net even getest en het lukt mij wel om de namen aan te passen zolang er maar geen spaties in zitten of andere leestekens behalve het min teken (-), deze kan wel gebruikt worden.

Als je wil kan ik best eenmalig 1 of een paar namen in je modem aanpassen, laat maar even weten!

Groet, Kevin
Hallo Kevin,

Hartelijk dank voor je goede advies, nu lukt het wel.

Met vriendelijke groet,

Dinand
Reputatie 5
Badge +2
Bij gebrek aan nieuwe reacties dit topic gesloten.

Klik hier als je een nieuw topic wil openen.