Televisie decoder

  • 29 juli 2019
  • 4 reacties
  • 297 x bekeken

Beste,

De decoder van mijn tv valt meerdere malen uit tijdens het tv kijken. Hij start daarna vanzelf weer op, maar dit duurt best wel even. Wat kan ik hier aan doen?

Mvg,
Eveline

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

4 reacties

Reputatie 5
Badge +3
Werken de andere diensten op dat moment nog wel? Start de decoder helemaal opnieuw op (dus gaan de lampjes uit) en gaan de lampjes op het modem nog anders branden?
Werken de andere diensten op dat moment nog wel? Start de decoder helemaal opnieuw op (dus gaan de lampjes uit) en gaan de lampjes op het modem nog anders branden?

Ja internet blijft het gewoon doen. Het blauwe lampje van de decoder blijft branden, maar de tv start helemaal opnieuw op. Eerst zie je beeld met het tele 2 logo en vervolgens het tele 2 logo met 'een moment geduld a.u.b.' en vervolgens is hij bezig met opstarten. Daarna doet de tv het weer. Maar dit gebeurt dus meerdere keren wanneer ik tv aan het kijken ben. De lampjes op het modem blijven hetzelfde branden.
Reputatie 5
Badge +3
Ik kan de verbinding voor je nakijken. Zou je hiervoor wel in een privébericht je naam, volledig adres, geboortedatum en laatste 4 cijfers van je rekeningnummer kunnen sturen?

Hier stuur je een privébericht naar Jasper
Reputatie 5
Badge +3
Vanwege de inactiviteit in dit topic zal ik deze gaan sluiten. Mochten er nog vragen zijn dan kun je een nieuw topic openen.

Als je de tijd hebt, heb ik nog wel een privébericht gestuurd met een tevredenheidsonderzoek. We zijn zeer benieuwd naar je ervaring op dit forum en de afhandeling van je topic.

Fijne dag en groetjes,
Jasper