tele2 tv met glasvezel

  • 14 februari 2016
  • 3 reacties
  • 121 x bekeken

Van de week is de glasvezelmonteur langs geweest, hij heeft geconstateerd dat er iets mis is met de aansluiting en is daarna weer vertrokken.
Sinds deze dag krijg ik wel de box aan en kan ik de tv gids zien, maar de programma's kan ik niet bekijken. Ik krijg zwart beeld. Internet werkt wel naar behoren.
Ik heb reeds de boel opnieuw opgestart maar de situatie bleef hetzelfde.
Zijn er reeds veranderingen doorgevoerd in mijn abonnement waardoor de tv het niet doet? Of ligt het probleem echt in de configuratie thuis en als dit zo is, zijn er nog andere mogelijkheden om dit te resetten/op te lossen?
Alvast dank voor uw antwoord.

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

3 reacties

Reputatie 6
Badge +5
Hoi Kvdorp,
Bedankt voor je bericht op het Forum.
We willen graag met je op zoek naar een oplossing natuurlijk.
Hiervoor wil ik graag je gegevens zodat ik direct in het systeem kan om te zoeken wat er is gedaan bij de installatie en hoe het pakket is opgesteld.
Om dit te doen heb ik enkele gegevens van je nodig.

Zou je me alsjeblieft een privébericht kunnen sturen met de volgende gegevens:
- Naam
- Adres
- Woonplaats
- Klantnummer
- Geboortedatum
Een privébericht sturen doe je door op mijn naam/foto te klikken en dan de paarse knop "Bericht".

Bedankt voor je medewerking.
Ik zie je gegevens tegemoet.
Groet,
Ben
Reputatie 6
Badge +5
Hoi Kvdorp,
Ik heb helaas nog geen bericht van je gehad met je gegevens.
Zou je deze alsnog willen sturen? Dan kan ik je verder helpen.
Dank je wel,
Ben
Reputatie 6
Badge +5
Hoi Kvdorp,
Helaas heb ik niks meer van je gehoord. Daarom sluit ik het topic nu.
Groet,
Ben