vraag

Geen TV signaal meer

  • 21 augustus 2019
  • 3 reacties
  • 369 x bekeken

Sinds vandaag heb ik geen TV signaal meer. De lampjes op de ontvanger branden niet meer en op het modem knippert het groene lampje TV. Heb alles al gereset, maar helaas geen resultaat.

Met vriendelijke groet,

Rob van Mierlo.

3 reacties

Reputatie 4
Badge +1
Je woont niet toevallig in 1 van de plaatsen die onderhoudswerkzaamheden ingepland hebben op 20 of 21 aug?
Die staan beide nog open en zijn misschien nog niet helemaal afgerond, normaal zou het 's-avonds weer moeten werken, eventueel na een herstart van het modem maar dat had je al gedaan.

Zie dit topic voor de onderhoudswerkzaamheden: https://forum.tele2.nl/actuele-informatie-nieuws-en-acties-174/optimaliseren-van-ons-vaste-netwerk-67812

Anders morgen even de klantenservice bellen of wachten tot een Tele2 medewerker reageert.
Nee, ik woon in Deurne.

Bedankt voor je reactie @Malamute , ik wacht de reactie van een Tele2 medewerker even af.
Reputatie 2
Badge
Hoi Rob,
Welkom op ons forum. Gezien je bericht lijkt het erop dat de voeding van de tv ontvanger defect is. Kun je deze voor de zekerheid ook eens in een ander stopcontact plaatsen zodat zeker is dat het niet daaraan ligt? Vanuit hier kan ik een nieuwe adapter opsturen mocht het niet opgelost zijn met het veranderen van stopcontact. Hiervoor heb ik dan wel je volledige adres, geboortedatum en laatste 4 cijfers van het rekeningnummer nodig. Deze kun je in een privé bericht doorsturen. Privébericht naar Michiel
Met vriendelijke groet,
Michiel

Reageer