Sticky

Eigen router achter het modem plaatsen, zinvol of onzin?


Badge +2
  • Goldmember
  • 1139 reacties
Om met dat laatste te beginnen, nee het is niet nodig bij eenvoudig gebruik van internet. Dan voldoet de standaard in bruikleen geleverde modem/router gewoon goed.

Punt van aandacht kan zijn dat het wifi signaal niet zo optimaal is op de plek waar je het ook graag zou willen hebben. Over het algemeen kun je dit vrij eenvoudig oplossen met een Acces Point die relatief goedkoop in de aanschaf zijn en een stuk eenvoudiger aan te sluiten zijn dan een router.

Kies er een die 3 mogelijkheden heeft om aan te sluiten dan kom je niet voor verrassingen te staan.
1) Acces Point = wired network. 2) wireless network. 3) Client = media adapter (Game console).

En Ja, een eigen router is zeker aan te bevelen als je net even wat meer wilt doen dan alleen het zeg maar bekende standaard werk. Even in een schema gezet.



In dit topic gaan we uit van de Technicolor MediaAccess TG789bvn die we gaan koppelen aan een ASUS RT-AC66U router. Overigens kun je elke router die je voorkeur heeft hiervoor gebruiken, technisch blijft het gelijk alleen de interface kan verschillen.

Je hebt je modem aan het ISRA punt aangesloten en alle leds zijn groen? Mooi die werkt.
Sluit een kabel aan van de LAN modem naar de WAN van de router en zet die ook aan.
Nu even een kabel van je pc of laptop in een lanpoort van het modem en log met een browser in op 192.168.1.1. Standaard is naam: user en wachtwoord: user.

Navigeer in het menu naar: Home > Home Network > Devices en je zou dit moeten zien.
De naam van de router in dit voorbeeld ASUS-RT-AC66U geef je zelf op (zie afb.3).
Je ziet dan ook je pc erin staan, hier is dat niet zo want die zit inmiddels achter de router.



Dan: Home > Home Network > Devices > Assign Public IP



Dan het ip nummer vast zetten en de DHCP kun je niets mee blijft gewoon staan.



Niet vergeten op Apply te klikken, dus alles opslaan anders kun je weer opnieuw beginnen.
Nu beide helemaal uitzetten zowel modem als router van de stroom halen.
De tijdelijke kabel tussen modem en pc eruit.

Eerst modem opnieuw opstarten, is alles weer groen? Dan router aan zetten en naar het menu van de router gaan. Bedenk dat de kabel tussen modem en pc nu weg is en dus nu tussen router en pc permanent komt.
Log nu in op je router volgens je handleiding en kies voor Quick Internet Setup. Hij regelt nu zelf de hele basis setup en die kun je later naar wens en kunde aanpassen zoals jij dat wilt hebben.



Een voorbeeldje hoe het hier probleemloos werkt.

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

31 Reacties

Reputatie 5
Badge +4
Hoi Gela,
Wauw wat tof dat je dit helemaal stap voor stap hebt beschreven! Dit is een zeer nuttig topic voor forumbezoekers. Dankjewel hiervoor.
Groetjes Kiko
Reputatie 6
Badge +5
Ja! Echt super geweldig dat je dit zo uitgebreid en duidelijk hebt beschreven 🙂
Dikke pluim voor Gela!
Dank je wel 🙂
Bedankt voor deze nuttige post! Ik heb een vraag en ik hoop dat jij me wilt/kan helpen.

Ik heb mijn eigen TP Link router precies ingesteld zoals je hierboven hebt beschreven. Nu wil ik wat poorten open zetten in deze router om het gamen te bevorderen. Ik speel veel Battlefield 4 en FIFA 16 op de PC. Nu wil ik voor FIFA 16 poorten open zetten, en heb hiervoor Portforward.com gebruikt.

Precies alles zo ingesteld zoals op Portforward.com staat beschreven, maar ik krijg de poort maar niet open...
Ik weet 100% zeker dat ik het juiste IP voor de portforward heb gebruikt.

Weet jij wat ik fout doe? Zie ik iets over het hoofd?

Alvast bedankt!
Bedankt voor je uitleg.
Kun je zo ook beschrijven hoe ik mijn Router in een DMZ zet.
Zodat ik mijn router de poorten kan openen.
Zonder elke poort ook nog weer in mijn vdsl modem toe te wijzen.
Beste Gela en andere mods,

Ik heb jouw tutorial stap voor stap gevolgd, omdat ik er ook niet uit kwam en tot op heden werkt alles naar behoren, alleen kan ik mijn NAS niet benaderen van buitenaf.

Misschien dat ik ergens een stap heb overgeslagen of verkeerd heb begrepen, maar kunnen jullie eens meekijken?

Volgende configuratie hier:

Tele2 100mbit met de Technicolor MediaAccess TG789bvn.
Van LAN poort 4 met een cat6 naar de WAN van mijn TP-Link TL-WR1043ND V2 (met de laatste firmware overigens) en deze met een fixed IP in de DMZ gezet van de Technicolor. (Zie screenshots)



In de TP-Link dit Static IP als WAN:



De LAN aangepast, 192.168.0.1:



De Poorten getriggerd en virtual servers geforward:




En de DHCP aangepast:



Alle apparaten kunnen op het Wifi (Telefoons, tablet) en bekabeld doet ook mijn TV het en mijn 2 NAS-sen zijn te benaderen (intern)

Als ik daarentegen op mijn (vorige week gekochte) Asustor AS1002T probeer de toegang van buitenaf vrij te geven, krijg ik de volgende error:



Wat doe ik verkeerd???

Alvast bedankt,

JJ
Allereerst super bedankt voor je tijd en moeite! Ik heb de dns adressen in de wan en lan aangepast. Helaas krijg ik nog een foutmelding bij het controleren ofdat de nas van buiten benaderbaar is. Ik kan helaas geen screenshot hierin zetten maar hij zegt dat de router niet compatibel is (is hij wel) of uPnP/NAT-PnP is niet ingeschakeld???? Ik ga zeker dat stuk over VPN grondig doornemen! Thanks nogmaals!
Bedankt voor de heldere uitleg.

Toch nog een korte vraag. Ik had altijd een opstelling waarbij ik de de TV decoder op mijn eigen router had aangesloten. Dit werkte altijd tot ik vorige week een nieuwe modem heb ontvangen. Internet werkt met deze opsteling nog wel,maar TV helaas niet.

Ik lees ook op deze site (en zie in het plaatje hierboven) dat hetniet bedoeling is om TV via de router te laten lopen. Is er niet toch een manier om dit wel te laten werken?

De lijn komt in de kelder binnen. IK heb om een aantal redenen mijn eigen router. De kelder is om redenen van bereik een lastige plek. Tv kijken doe ik al helemaal niet in de kelder.
Reputatie 1
gercoweststeijn: misschien een ethernetkabel splitter gebruiken om internet en TV verkeer over dezelfde kabel te laten lopen? Zie mijn oplossing/gebruik ervan hieronder.

Ik ben nieuw bij Tele2 en verwacht pas rond 13 juni a.s. ervan gebruik te gaan maken. Vooruitlopend op de installatie heb ik het e.e.a. moeten doen. Het ISRA punt zit gewoon in de meterkast en daar hangt ook mijn eigen router (welke nu nog aangesloten is aan het Ziggo modem, ook in de meterkast). Er loopt echter 1 CAT6 kabel van de meterkast naar mijn woonkamer waar ik ook naast de TV, ook nog een Internet Radio, Smart TV en Mediaspeler aangesloten heb op het internet, en er loopt een CAT6 kabel naar de werkkamer waar meerdere PC’S en een Synology NAS server staan.
Ik heb begrepen dat de TV zijn eigen poort op de Tele2 modem/router moet hebben en niet gedeeld kan worden met ander internet verkeer (schijnt zo te zijn bij alle ADSL/VDSL providers). Het trekken van een 2de ethernet kabel was een uitdaging (geen loze leiding beschikbaar) en dus had ik twee mogelijkheden:
1) Gebruikmaken van 2 Powerplugs maar daar ben ik geen voorstander van want het resultaat kan nog wel eens tegenvallen/variëren.
2) Of, zoals ik nu gedaan heb, gewoon een ethernetkabel splitter installeren. Ik heb er 2 aangeschaft (kosten 13,55 euro, inclusief 2 koppelstukjes en verzendkosten), een voor de aansluiting in de meterkast en een voor de woonkamer. Een ethernet splitter kan een CAT5E/CAT6 Gigabit kabel veranderen in 2 x 100Mb/s en dat is voor mijn reeds aangesloten apparatuur en de Tele2 decoder voor de TV meer dan voldoende. Het voordeel van 2 ethernetkabel splitters is dat ze geen stroom verbruiken, altijd 100Mb/s leveren en.....goedkoop zijn…. 🙂

Ik zal in eerste instantie kijken wat de Tele2 router doet en als deze tegenvalt gaat mijn eigen Netgear router gewoon achter de Tele2 router. Mijn eisen voor de router zijn niet extreem, ik doe niet aan gamen, hoef mijn netwerk niet van buitenaf te kunnen bereiken, etc. dus ik verwacht dat de Tele2 router voor mij wel voldoende zal zijn ook gezien het feit dat WiFi gelijkvloers blijft (ik woon in een appartement) .
Bedankt voor deze opzet! Binnenkort stappen we met het studentenhuis over van Ziggo (té duur) naar Tele2 en ik ben op zoek naar een manier om onze huidige opstelling te kunnen blijven gebruiken. Op dit moment bestaat die uit een modem/router van Ziggo, die in bridgemodus gezet is om onze eigen router daarachter als baas over het netwerk te kunnen gebruiken. Daarachter zijn twee oude routers gebruikt als AP (DHCP uitgeschakeld, etc.). Dit werkt tot nu toe prima!

Nu we naar Tele2 overstappen is het probleem van bovenstaande opstelling dat de geleverde Tele2 modem niet in bridge-modus kan worden gezet, waardoor de oplossing van Gela een charmante lijkt die ook voor ons kan werken. Nu dient zich het volgende probleem aan: om het trekken van nieuwe kabels te voorkomen, willen we graag de twee nieuwe interactieve-TV-kastjes via de AP's aansluiten op het netwerk. In de handleiding wordt echter beschreven dat deze kastjes direct aan de modem van Tele2 aangesloten moeten worden (zoals ook in de tekening van Gela staat aangegeven).

Lang verhaal kort: denken jullie dat het werkt om een werkend televisie signaal te krijgen via bovenstaande opstelling met de TV-kastjes aangesloten via de AP's?

B.v.d.,
Erik - Utrecht
Reputatie 1
Erik, de TV aansluiting van de Tele2 modem kan niet gedeeld worden met een ander ethernet signaal. Er ligt bij mij maar een Cat6 (1Gb/s) ethernetkabel van de meterkast naar de woonkamer en daarom heb ik een ethernet splitter op de Cat6 kabel geinstalleerd zowel in de meterkast alswel in de woonkamer. Door deze splitter heb ik nu 2 x Cat5 100Mb/s verbinding beschikbaar. Een Cat5e verbinding wordt gebruikt voor het TV signaal welke aangesloten is op de Tele2 modem en de andere Cat5e verbinding is aangesloten op mijn eigen router en is verbonden met de Smart TV, Internet radio en Raspberry Pi2+ (welke als mediaspeler gebruikt wordt). De hele oplossing kost nog geen 10 euro en werkt 100%. Voor alle aangesloten apparatuur is 100Mb/s ruim voldoende. Het voordeel van een Ethernet Splitter is dat ze nog geen 5 euro per stuk kosten en het signaal dat over de kabel gaat is gegarandeerd 100Mb/s (en dat kun je met Powerplugss niet bereiken want dat wil nog wel eens heel erg verschillen).

Misschien dat je 4 splitters en een 4 ports switch(je)) nodig hebt om beide TV kastjes aan te kunnen sluiten...

Ik weet niet of mijn oplossing je kan helpen maar misschien brengt het je nog wel op een ander/beter idee.

Groetjes,
Dick
cloggy schreef:

Erik, de TV aansluiting van de Tele2 modem kan niet gedeeld worden met een ander ethernet signaal. Er ligt bij mij maar een Cat6 (1Gb/s) ethernetkabel van de meterkast naar de woonkamer en daarom heb ik een ethernet splitter op de Cat6 kabel geinstalleerd zowel in de meterkast alswel in de woonkamer. Door deze splitter heb ik nu 2 x Cat5 100Mb/s verbinding beschikbaar. Een Cat5e verbinding wordt gebruikt voor het TV signaal welke aangesloten is op de Tele2 modem en de andere Cat5e verbinding is aangesloten op mijn eigen router en is verbonden met de Smart TV, Internet radio en Raspberry Pi2+ (welke als mediaspeler gebruikt wordt). De hele oplossing kost nog geen 10 euro en werkt 100%. Voor alle aangesloten apparatuur is 100Mb/s ruim voldoende. Het voordeel van een Ethernet Splitter is dat ze nog geen 5 euro per stuk kosten en het signaal dat over de kabel gaat is gegarandeerd 100Mb/s (en dat kun je met Powerplugss niet bereiken want dat wil nog wel eens heel erg verschillen).

Misschien dat je 4 splitters en een 4 ports switch(je)) nodig hebt om beide TV kastjes aan te kunnen sluiten...

Ik weet niet of mijn oplossing je kan helpen maar misschien brengt het je nog wel op een ander/beter idee.

Groetjes,
Dick



Bedankt voor je spoedige reactie. Ik weet alleen niet of ik je opstelling helemaal begrijp. Heb ik het goed dat je in je meterkast d.m.v. een splitter eerst de twee cat5-kabels samenvoegt naar de cat6, en in je woonkamer d.m.v. de tweede splitter de kabel weer splits in twee cat5-kabels (één naar je tv en één naar je router)?

EDIT: Volgens mij heb ik het inderdaad goed begrepen. Je opstelling zou inderdaad werken bij ons! Het enige is, waar jij een cat6 hebt liggen ligt er bij ons een cat5e. Gaat dat problemen opleveren?

Wat betreft die 3e en 4e splitter en de switch, op welke positie zou ik die nodig hebben?
Reputatie 1
Hallo Erik, bijna goed… 

Ik zal het proberen om via tekst uit te leggen en zal de kabels kleuren geven. Wij gaan ervan uit dat de meterkast de uitgaande kant is naar de woonkamer, en dus de woonkamer de binnenkomende kant is.
Situatie meterkast.
1) Tele2 modem: blauwe kabel naar WAN poort op de Netgear router.
2) Tele2 modem: rode kabel in poort 4 verbonden met uitgaande poort 1 van de splitter
3) Netgear router: groene kabel poort 1 verbonden met uitgaande poort 2 van de splitter
4) Grijze Cat6e kabel van uitgaande poort van de splitter gaat naar de woonkamer.

Situatie woonkamer.
1) Grijze Cat6E kabel, komende van de meterkast, verbonden op inkomende poort van de splitter.
2) Rode kabel aangesloten op inkomende poort 1 van de splitter en verbonden met de Tele2 TV Decoder/recorder.
3) Groene kabel aangesloten op inkomende poort 2 van de splitter verbonden met een 4 ports Gigabit switch en vandaar gaan kabels naar de Smart TV, Mediaspeler en Internet radio, kortom dit is mijn eigen LAN.

Als het goed is heb je een 8 aderige Cat5E liggen en deze zou je kunnen gebruiken om de splitters aan te kunnen sluiten. Het enige wat een splitter doet is 4 aders van de 8 aderige kabel te gebruiken voor een poort en de andere 4 aders voor de andere poort (100Mb/s. gaat over slechts 4 aders).

De splitters zijn bij Praxis en Gamma te koop voor nog geen 5 euro per stuk. Het voordeel van de splitters is dat ze betrouwbaar zijn want er komt geen ander netwerk of stroomvoorziening aan te pas.

Misschien dat je zo een 2de kabel op de Tele2 modem kunt aansluiten voor de 2de TV ontvanger. Ik ken je omgeving niet dus ik weet niet of je in die andere ruimte waar de 2de ontvanger staat, je ook internet wilt gebruiken. Als dat zo is dan moet je de truc met splitters ook toepassen voor de 2de omgeving.

Succes….Dick
Badge +2
foutje
Badge +2
Wat ik lees is de volgende opstelling in het studentenhuis.

Modem >Eigen Router >AP1 >AP2 en 2 decoders voor de tv’s.
De vraag is nog of dit al met een cat6 kabel is aangesloten. (edit, is cat5e lees ik nu.)
Het Tele2 modem kan zonder probleem in DMZ worden gezet zodat de eigen router weer het commando overneemt en de beide AP’s weer van signaal voorziet.

De twee decoders hebben ieder een eigen verbinding naar het modem nodig, vanwege de vlan’s. Maar of dit ook met een eenvoudig 4 poorten switch(je) kan? Dat durf ik niet zo te stellen. Verwacht eigenlijk wel dat het niet gaat werken.

@cloggy,
In werkelijkheid heb jij 2 kabels (2 x 4) liggen voor je internet en tv. Dat die in 1 draad zitten doet er niets aan af. Is voor normaal gebruik overigens wel slim gecombineerd door jou.
Maar staat jou Netgear router niet in DMZ?

Wanneer het modem van Eric in DMZ staat, anders werkt zijn eigen router niet, moet er apart voor de tv decoders een lijn worden aangelegd, want je komt anders niet bij de tv vlan. Dat kan op jou manier met een kabel waar 8 aders inzitten die je dan verdeeld in 2 x 4.
Alleen is dat nou net niet de bedoeling hier een 2e kabel te trekken.

De andere mogelijkheid is inderdaad de powerplug en dat kan best goed werken daar heeft de techniek ook niet in stil gestaan. Je hebt dan 2 setjes nodig en die moeten dan elk een eigen encryption key hebben om een powerbrug te voorkomen.

Even goed zoeken en je vindt ze in de handel voor redelijke prijzen en alleen voor de tv nodig is het hoe eenvoudiger hoe beter en goedkoper.
En, belangrijk nog, ze dienen direct op een stopcontact te worden aangesloten, dus niet met een snoerdoos of iets dergelijks. Dan zal dat gewoon goed gaan.


ps. zat hier even te stunten. Foutje
Reputatie 1
Hallo Gela,

Nee, ik heb mijn eigen router wel degelijk aangesloten op de Tele2 Modem (met de blauwe kabel) en alle apparatuur hangt aan mijn eigen router alleen de TV decoder/recorder zit middels de Ethernet splitter op de Tele2 modem aangesloten.

Nee, mijn router staat niet in DMZ mode. Ik heb ook een standaard Tele2 modem (MediaAccess TG789bvn) waar geen instelling op gewijzigd behalve het standaard wachtwoord. Mijn eigen router geeft dus de IP adressen uit in de range 192.168.2.x range (zoals je weet zit de Tele2 modem 192.168.1.x.)

Ik heb powerplugs gehad (Devolo Triple+, niet de goedkoopste) maar de betrouwbaarheid is erg afhankelijk van de kwaliteit van het stroomnetwerk en de snelheden schommelden nogal. De ethernet splitters hebben geen stroom nodig want ze splitsen simpelweg een 8 aderige kabel in 2 x 4 aders...dus geen stroom, geen software e.d. nodig. Met deze splitter opstelling heb ik ook te allen tijde een 100Mb/s verbinding met mijn mediaspeler, iets dat ik met de powerplugs niet had (dat schommelde van 50-90 Mb/s).

Groetjes,
Dick
Badge +2
Dat het goed werkt bij jou geloof ik zeker wel maar hier hebben we het over 2 decoders + uitgebreid internet.
Je zou dus minimaal 12 aders moeten hebben. Of zie ik dat verkeerd?
Bedankt voor de discussie heren, maakt een hoop duidelijk.

@Gela, de opstelling is inderdaad Tele2-modem-> eigen router -> AP1 en AP2 en twee decoders. Eén van de decoders kan gelukkig direct op de modem worden aangesloten, omdat deze binnen een meter van elkaar staan (toevalligerwijs). Ik denk daarom dat de oplossing van Cloggy daarom een mooie is om onze eigen router (en daarmee de twee APs) van internet te gaan voorzien en de tweede decoder te kunnen aansluiten. Ik denk overigens wel dat ik de hoofdkabel (die nu nog cat5e is) ga vervangen door een cat6, om wat beter voorbereid te zijn op hogere internetsnelheden op de lange termijn.
Beste Gela,

In de MediaAccess TG789bvn wijst u aan de Asus 192.168.1.64 toe, maar in het volgende screenshot van de Asus staat bij WAN 192.168.1.74. Dit begrijp ik niet helemaal, dienen deze twee niet hetzelfde te zijn?
Ik ben in de veronderstelling dat bij WAN niet een private IP-adres kan staan, maar hier het publieke IP-adres dient te staan? Of concludeer ik dit verkeerd? Mocht u tijd hebben, hoor ik graag de uitleg.

Ik heb bij mijzelf uw stappenplan gevolgd en het ziet er bij mij iets anders uit. Is dit correct? Zo ja/nee, ik krijg het Gastennetwerk niet werken. Geen enkel apparaat kan hiermee verbinden. Heeft u een oplossing? Ik hoor uiteraard graag van u!



Badge +2
De Asus krijgt zijn Wan ip van de Lan van de Technicolor via de DHCP. Die kun je nu eenmaal niet uitzetten. Dit kan hetzelfde adres zijn maar dat hoeft niet zo te zijn. Bij een keer opnieuw opstarten kan dat zomaar wisselen van ip adres echter de werking blijft hetzelfde.

Je kunt het publieke adres zeker in de Asus krijgen, heb ik inmiddels ook gedaan, maar hij blijft via de DHCP, dus de Lan, van de Technicolor zijn toegang krijgen. Je ziet het alleen niet meer terug in de Asus. (foto)



Wat je gastennetwerk betreft zie ik wel een verschil. Je hebt de ‘Authentication Method’ op WPA2-Personal staan en de ‘WPA Encryption’ op AES.

Zet die beide eens om op WPA-Auto-Personal en TKIP+AES. Dan zal het gastennetwerk ook werken voor ieder die kan inloggen. Hier gaat dat in elk geval probleemloos.
Overbodig wellicht, let op of je 2.4GHz of 5GHz in gebruik hebt. Maar beide tegelijkertijd kan uiteraard ook.



Zoals ik zie gebruiken we dezelfde Fimware Version, je houdt hem goed bij. Het zou zo moeten werken.
Badge +2
Correctie op gastnetwerk.

Daarnet heb ik ook geprobeerd via mijn gastnetwerk in te loggen en dat lukte van geen kant meer.
Ben op onderzoek uitgegaan en heb de fout ontdekt.

In de firmware die wij beide in gebruik hebben 3.0.0.4.380_4005 moet wel een bug zitten waardoor het niet meer mogelijk is om met het gastnetwerk in te loggen.

Hier heb ik gewisseld naar firmware 3.0.0.4.380_3831 via de Asus site en het werkt weer als vanouds. Dit is de voorgaande versie met datum 2016/07/08

De nieuwe werkt dus even niet met het gastnetwerk.
Beste Gela,

Dank voor je snelle reactie! Ik wil je toch graag nog een vraag stellen als dat mag.
Ik dacht dat, wanneer de router in DMZ werd gezet van het modem, het toegewezen lokale adres, in mijn geval 192.168.1.64 kwam te vervallen en dat hier het publieke IP-adres beginnend met 62 komt te staan. Dit zie ik zowel terug in Technicolor als Asus router en de Asus router zet dit er automatisch in. Klopt dit?

Bij de voorgaande versie werkt het gastennetwerk wel. Bij de nieuwe versie werkt het gastennetwerk alleen wanneer router niet in DMZ staat kwam ik achter. Echter hebben we hier niets aan.

Op de site van Asus zag ik inderdaad dat er wel wat aanpassingen zijn gedaan:

ASUS RT-AC66U Firmware 3.0.0.4.380.4005
Security Fixed
- Fixed a security vulnerability regarding XSS.
- Fixed a security vulnerability regarding CSR


Bug Fixed
- Fixed WAN detection related issues of quick internet setup wizard.
- Fixed UI redirection related issues.
- Fixed IE compatibility of quick internet setup wizard.


Modifications
- Added the auto notification function on ASUSWRT user interface. If beta firmware or final firmware is released, users can also obtain and install the beta firmware directly.
- Updated translation strings
- Modified WAN detection process
Badge +2
Dat is juist. Hier is dat ook zo, zowel in de Technicolor als in de Asus zie je dan je externe ip nummer staan. Bij mij begint dat met 143.



Onderhuids blijft hij echter de DHCP gebruiken van de Technicolor maar dat zie je dus niet meer. Is ook vrij onbelangrijk.

Voor het gastennetwerk is het maar even wachten op een volgende update. Zonder DMZ heb ik het niet getest. Hier wordt het maar betrekkelijk weinig gebruikt.
Gela schreef:

Dat is juist. Hier is dat ook zo, zowel in de Technicolor als in de Asus zie je dan je externe ip nummer staan. Bij mij begint dat met 143.



Onderhuids blijft hij echter de DHCP gebruiken van de Technicolor maar dat zie je dus niet meer. Is ook vrij onbelangrijk.

Voor het gastennetwerk is het maar even wachten op een volgende update. Zonder DMZ heb ik het niet getest. Hier wordt het maar betrekkelijk weinig gebruikt.



Gela,

ik heb een Airport extreme van apple gekocht. Om het signaal hier en daar wat te verbeteren in mijn huis.
Met apple is het stekker erin, appje downloaden en gaan met die banaan. (zo zou het moeten gaan volgens het boekje)
Bij mij is het signaal alleen nergens verbeterd.
Heb jij hier ervaring mee?
Moet ik dat ding van tele2 nog anders instellen (als bridge)
Dat het wifi signaal puur door de airport wordt verzonden?
Heeft iemand anders hier ervaring mee?
Reputatie 1
Ik heb geen enkele wijziging aangebracht op de Tele2 router. Ik ken de Airport (voor jouw info Apple gaat stoppen of is al gestopt met de Airport) niet maar mijn router (Netgear) is via de WAN poort verbonden met de Tele2 router. Bestaat er op de Airport ook zoiets als een WAN poort?
Reputatie 6
Badge +5
Hoe het zit met de AirPort van Apple zou ik ook niet weten eigenlijk.
Ik moet wel zeggen dat ik nu echt geen behoefte meer heb aan een externe router, sinds ik het ZTE-modem heb nu van Tele2.
Ik heb door dat ik niet echt objectief overkom nu, dat snap ik.
Echter heb ik de 5Ghz frequentie ingesteld en merk in in mijn appartement dat de verbinding overal zeer goed is.

Hierbij mijn bevindingen:



Voor de volledigheid,
Dit zijn wifi tests met een Samsung Galaxy S7. Dit is het enige apparaat in verbinding met het modem.
Ik heb een VDSL 100MB abonnement, en ik woon in Amsterdam.
Het modem staat bij de meterkast en moet nog door 1 deur/muur tot mijn apparaat.

Al met al moet ik zeggen dat ik best tevreden ben 🙂
Dit is uiteraard mijn eigen mening, maar ik vond het wel het melden waard.
Groet, Ben