beantwoord

Modem installatie fout - Technicolor TG789bvn - Geen DSL Verbinding

  • 17 november 2017
  • 8 reacties
  • 2608 x bekeken

Na het installeren van mijn modem zoals de handleiding dit beschrijft, (aansluiten van de dsl kabel, stroomtoevoer en 10 minuten wachten) krijg ik geen verbinding en blijft mijn TV lampje groen knipperen en mijn aan/uit lampje oranje knipperen.

Heeft er iemand enig idee wat hier fout gaat? Zie foto's voor een voorbeeld van mijn modem en aansluiting.

Cheers,

Jordy
icon

Beste antwoord door Jasper van Tele2 18 november 2017, 15:11

Zoals @BaardDraakje aangeeft zou je niet een aansluitdoos nodig moeten zijn. Als je de rode en blauwe draden boven in plaats dus op de plek waar de gaatjes van je stekker het verst uit elkaar zitten zou het mogelijk werken. Anders moeten we inderdaad verder kijken.
Bekijk origineel bericht

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

8 reacties

Is de aansluiting op de rode en blauwe draden die uit de telefoonaansluiting komen? Dat zijn namelijk de meest gebruikte. Als je andere kleuren hebt aangesloten, probeer dan rood/blauw eens.
Reputatie 5
Badge +2
Hey Oost357,

Welkom op het forum! 🙂

Je kan inderdaad even de tip van WhTurner proberen. Mocht dat niet lukken dan denk ik dat er wat anders aan de hand is. Het beste wat je kan doen is vandaag gelijk even bellen met de klantenservice op 020 - 754 4444. Ze kunnen dan de lijn doormeten naar jouw huis toe en checken of er een probleem buiten huis ligt of in huis.

Mocht je niet in de gelegenheid zijn om te bellen dan kun je wachten op een moderator. Een reactie van hun kant duurt wat langer dus ga er maar van uit dat je maandag pas een reactie krijgt. Mocht je willen wachten op een moderator dan is het wel aan te raden om alvast je klantnummer toe te voegen aan je forumprofiel. Daarmee kunnen ze gelijk bij je gegevens. Je klantnummer vind je op de welkomstbrief.
Reputatie 5
Badge +3
Heb je nog geprobeerd wat @WhTurner heeft aangegeven? Zo ja gaf dat nog een verschil in de diensten?
Thanks voor de snelle reacties!

Momenteel zijn er 4 draden verbonden vanuit mijn telefoonaansluiting; rood, groen, blauw en geel. Ik zie geen andere optie om een aansluiting te maken zoals deze op dit moment is.

Wel kan ik het gele en het groene draad loskoppelen, maar dit lijkt me zeer onlogisch..

Mis ik hier wellicht de juiste aansluitkabels?
Een kleine update: het blijkt dat ik een aansluitdoos mis in mijn pakket. Even afwachten tot deze nageleverd wordt nu.

To be continued..
Reputatie 5
Badge +2
@oost357

Ehrm.... Daar sta ik even voor een raadsel. Hoezo is de aansluitdoos nodig? Je hebt hier netjes een type 2 aansluiting dus een aansluitdoos is overbodig. Deze heb je namelijk alleen nodig als je niet een aansluiting als deze hebt en alleen de losse kabels in huis hebt zitten.

Had je overigens al gebeld met Tele2 een een lijnmeting laten doen?
Reputatie 5
Badge +3
Zoals @BaardDraakje aangeeft zou je niet een aansluitdoos nodig moeten zijn. Als je de rode en blauwe draden boven in plaats dus op de plek waar de gaatjes van je stekker het verst uit elkaar zitten zou het mogelijk werken. Anders moeten we inderdaad verder kijken.
Reputatie 5
Badge +3
Vanwege de inactiviteit in dit topic zal ik deze gaan sluiten. Mochten er nog vragen zijn dan kun je een nieuw topic openen.