192.168.1.1 opent niet



maxime
avatar Auteur
Starter
Reacties: 2

18 januari 2012, 14:50

Ik wil mijn Wireless uitschakelen maar ik kom amper op de 192.168.1.1 pagina
,van de week kwam ik er zonder problemen op/in,maar sinds 2 dagen laad ie of heeel traag en kom ik nog niet waar ik moet zijn of laad gewoon niet

iemand enig idee ?
7 Reacties
  • Zonnet(je)
    Forum Specialist
    Reacties: 2714

    18 januari 2012, 15:59

    Haal het modem eens een paar minuten van de stroom af.
    Probeer het na een herstart van de modem nog eens.
  • Sting
    Communicator
    Reacties: 124

    18 januari 2012, 16:21

    en anders moet ie via kabel aangesloten worden om erbij te kunnen. Een andere, iets extremere optie: hard reset naar fabrieksinstellingen. Alle ingevoerde wijzigingen worden dan gereset en zul je alles opnieuw moeten invoeren.
  • seawave
    Banned
    Reacties: 215

    18 januari 2012, 19:21

    maxime schreef:


    Ik wil mijn Wireless uitschakelen maar ik kom amper op de 192.168.1.1 pagina
    ,van de week kwam ik er zonder problemen op/in,maar sinds 2 dagen laad ie of heeel traag en kom ik nog niet waar ik moet zijn of laad gewoon niet

    iemand enig idee ?



    Ja, i.d.d bedraad te werk gaan, stroom eraf minimaal 3 minuten, geen harde reset (instellingen zij dan weg) is niet nodig.
    De reden van het niet ineens in kunnen loggen?, surf je met IE? zo ja tip: overgaan op Firefox die heeft (krijgt) die bug niet.

    succes.
  • Zonnet(je)
    Forum Specialist
    Reacties: 2714

    18 januari 2012, 19:31

    @seawave:
    je bent aardig aanwezig voor iemand die afwezig is
  • seawave
    Banned
    Reacties: 215

    18 januari 2012, 20:02

    Jan-Dirk schreef:


    @seawave:
    je bent aardig aanwezig voor iemand die afwezig is



    dank je ;-)) topicstarter zou hiermee verder moeten komen, maar die is (nog) afwezig,......
  • maxime
    avatar Auteur
    Starter
    Reacties: 2

    19 januari 2012, 12:12

    bedankt voor de hulp,ga jullie raad proberen
  • maxime
    avatar Auteur
    Starter
    Reacties: 2

    19 januari 2012, 23:17

    paar minuten stroom eraf gehaald en doet t weer prima
    thanks again
 

Reageer op dit bericht

avatar
Bezig met uploaden:
0%
Bladeren
Als de URL correct is, zal hier een voorbeeld verschijnen. Het kan aan aantal minuten duren voordat de grotere afbeeldingen verschijnen.
Afbeelding
Video
  • :D
  • :?
  • :cool:
  • :S
  • :(
  • :@
  • :$
  • :8
  • :)
  • :P
  • ;)
Bekijk mobiele versie inSided.com