Tele2 Forum enquête

  • 23 juni 2016
  • 4 reacties
  • 361 x bekeken

Ik ontving een popup voor de Tele2 Forum enquête zowel gisteravond (die heb ik ingevuld) en vanmorgen. In de tussentijd het ik geen cookies e.d. verwijderd. Is de detectie wie hem al ingevuld hebben van slag?:?🆒

En zojuist (een half uur na de vorige) weer een.

Dit topic is gesloten. Maak een nieuw topic aan als je een vraag hebt.

4 reacties

Reputatie 5
Badge +2
Hoi WhTurner,

Dat is dan inderdaad vreemd. Om de oorzaak te achterhalen wil ik je vragen om te bekijken of de betreffende cookie is gezet. Het ligt eraan welke browser je gebruikt maar onderstaand heb ik kort beschreven hoe je dit kan doen voor Chrome.

• Klik op rechtermuisknop als je op het forum (http://forum.tele2.nl) bent en selecteer 'Inspect'
• Open de 'Resources' tab
• Klik op 'Cookies' in linker menu
• Klik of forum.tele2.nl
• Bekijk of de cookie 'Name: forum_exitPoll Value: seen' aanwezig is.

Bedankt alvast!

Jolien
Hallo Jolien,

Die cookie is in ieder geval aanwezig, de expiratiedatum is 2016-07-23 10:58 Dit komt overeen met precies een maand na de laatste bovengenoemde die ik heb weggeklikt. Er is daarna om 13:00 nog een geweest, die ik maar weer eens ingevuld heb.
Reputatie 5
Badge +2
Zou het kunnen dat je browser automatisch cookies verwijderd wanneer je het afsluit?
En welke browser(s) gebruik je precies?
Ik gebruik Chrome, maar bij instellingen staat dat cookies niet worden verwijderd. Soms draai ik CCleaner, maar daar staat bij instellingen dat alles van Chrome niet mag worden verwijderd.
Ik heb zojuist weer bij resources gekeken, maar forum_exitPoll staat nu niet bij de 17 cookies van www.tele2.nl
Maar de enquête is sinds de vorige rapportage van 24 juni ook niet meer terug geweest! Ik denk dat het eenmalige actie van 4 enquêtes in 24 uur is geweest. Bedankt dat je er naar gekeken hebt.