beantwoord

Geen toegang tot Mijn Tele2

  • 26 april 2020
  • 7 reacties
  • 313 x bekeken

Ik ben sinds een maand weer terug bij Tele2 met een mobiel abonnement. Toen ik Mijn Tele2 activeerde en inlogde voor de eerste keer zag ik echter mijn oude contactgegevens staan, en er geen abonnement actief.

Toen contact opgenomen met de klantenservice en die gaf aan dat je niet 2 x met hetzelfde e-mailadres een Mijn Tele2 account kan hebben. Ze veranderde op mijn oude account het emailadres en stuurde me opnieuw een activatielink. Na het activeren en wijzigen van mijn wachtwoord kon ik echter niet opnieuw inloggen.

Ik probeer nu al een maand opnieuw een wachtwoord aan te vragen maar deze blijft maar laden en de mail wordt niet verstuurd.

Ik heb hier al 3 keer contact voor opgenomen met de klantenservice en die geven aan dat het een storing is en ze niks kunnen betekenen en ik het later opnieuw moet proberen. Inmiddels al een maand aan de gang en ik heb niet het idee dat er enig verbetering in zit. 

Kan iemand mij helpen met bijv een account reset?

icon

Beste antwoord door Rox van Tele2 6 mei 2020, 11:27

Tijd voor een update: ​​​@lenyve en @Alexons kunnen nu gebruik maken van hun MijnTele2 account! In de activatielink van @Alexons zat een bug, maar door te klikken op eerste keer inloggen lukte het uiteindelijk wel. Bij @lenyve was het iets ingewikkelder, maar heb ik uiteindelijk een verzoek ingediend om het verder uit te laten zoeken. Ook dat was na het weekend opgelost! :muscle_tone4:

Groetjes, 

Rox

Bekijk origineel bericht

7 reacties

Reputatie 7
Badge +1

Een moderator kan voor je nakijken of er nu één account of twee in het systeem staan. Meestal is het opgelost als er op beide accounts een ander e-mailadres wordt geregistreerd. Een moderator kan je daarbij helpen, ze zijn na het lange weekend weer actief op het forum.

Bedankt voor je antwoord!

Volgens mij heb ik alleen per ongeluk jouw antwoord aangemerkt als oplossing. Ik hoop dat er nog een moderator naar kan kijken want de kwestie is natuurlijk nog niet opgelost.

Reputatie 7
Badge +1

Bedankt voor je antwoord!

Volgens mij heb ik alleen per ongeluk jouw antwoord aangemerkt als oplossing. Ik hoop dat er nog een moderator naar kan kijken want de kwestie is natuurlijk nog niet opgelost.

Ik weet zeker dat @Rox van Tele2 of @Cas van Tele2 je hierbij kunnen helpen. Nu ik ze vermeld heb, valt je post hen extra op.

Ik heb zelf nog nooit een mijn tele2 account gehad.

En ook ik kreeg de melding dat er een 'storing' bij het activeren van mijn account. En ook het laadscherm dat eeuwig doorgaat.

wat ik nog ga proberen: in andere webbrowsers de link openen, elke 24 uur opnieuw een activatie aan te vragen en het forum blijven bekijken en ev updaten mogen er verbeteringen optreden.

 

 

Reputatie 4
Badge

Thanks voor de heads up @pipodeclown. Ik ben er weer! Hi @Alexons, welkom op onze community. Is het jou gelukt door een andere webbrowser te openen? Helpt vaak inderdaad! Mocht het niet lukken, dan kan je mij een privébericht sturen met deze link. Ik heb dan de volgende gegevens nodig:

  • Voornaam + achternaam
  • Klantnummer
  • Volledige adresgegevens
  • Geboortedatum
  • Laatste 4 cijfers van het bij ons bekende IBAN nummer

Zodra ik die heb ontvangen, ga ik gelijk aan de slag. Ik ga dit voor jou fixen! :muscle_tone4:

Groetjes, 

Rox

Reputatie 4
Badge

Thanks voor de heads up @pipodeclown. Ik ben er weer! Hi @Alexons, welkom op onze community. Is het jou gelukt door een andere webbrowser te openen? Helpt vaak inderdaad! Mocht het niet lukken, dan kan je mij een privébericht sturen met deze link. Ik heb dan de volgende gegevens nodig:

  • Voornaam + achternaam
  • Klantnummer
  • Volledige adresgegevens
  • Geboortedatum
  • Laatste 4 cijfers van het bij ons bekende IBAN nummer

Zodra ik die heb ontvangen, ga ik gelijk aan de slag. Ik ga dit voor jou fixen! :muscle_tone4:

Groetjes, 

Rox

Ook ben ik privé in gesprek met topicstarter @lenyve. Wij gaan dit fixen! Word vervolgd. :innocent:

Reputatie 4
Badge

Tijd voor een update: ​​​@lenyve en @Alexons kunnen nu gebruik maken van hun MijnTele2 account! In de activatielink van @Alexons zat een bug, maar door te klikken op eerste keer inloggen lukte het uiteindelijk wel. Bij @lenyve was het iets ingewikkelder, maar heb ik uiteindelijk een verzoek ingediend om het verder uit te laten zoeken. Ook dat was na het weekend opgelost! :muscle_tone4:

Groetjes, 

Rox

Reageer